Kurzer Foren-Schluckauf - Attachments etc. funktionieren wieder + kleine Änderun

0 Mitglieder und 1 Gast betrachten dieses Thema.

*miwunk

  • Platin Member
  • Registriert: 13.07.2013
  • 3.034
Dafür gibts jetzt anscheinend das nächste Problem:
wenn ich heute anklicke "neue ungelesene Themen", dann bekomme ich immer denselben thread angezeigt, obwohl ich den schon x-mal gelesen und sogar schon darauf geantwortet habe.  :hilfe:

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Alter: 48
    Ort: Hochtaunus
  • 8.377
Muss ich mir mal ansehen, wenn das bleibt. Kann höchstens damit zusammenhängen, dass das Forum plötzlich und unerwartet ohne Datenbank da stand.

Bei mir sah es eben normal aus, aber das muss nichts heißen. Schau' bitte mal nach, ob das Problem morgen nochmal auftritt, falls ja muss ich mich dann mal durch die Support-Foren wühlen.
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Fotogalerie - Social Media: Facebook | Instagram | Twitter

*miwunk

  • Platin Member
  • Registriert: 13.07.2013
  • 3.034
Im Moment gehts wieder richtig, nachdem es den ganzen Tag "gesponnen" hat.
Anscheinend ist wieder alles ok.

Danke

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Alter: 48
    Ort: Hochtaunus
  • 8.377
Danke für die guten Nachrichten und die Rückmeldung  :dankeschoen:

Dir noch viel Spaß im Forum!
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Fotogalerie - Social Media: Facebook | Instagram | Twitter