Umzug des Forums auf den neuen Server

0 Mitglieder und 1 Gast betrachten dieses Thema.

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Umzug des Forums auf den neuen Server
« am: 16.07.2014, 12:22 Uhr »
Hallo zusammen,

nachdem es eben wieder Probleme gab - wir werden das Forum heute abend oder spätestens morgen auf den neuen Server umziehen.

Wer mag, kann schon einmal auf forum.usa-reise.de herumspielen. Wichtiger Hinweis: beim Umzug werden alle dort bis dahin gemachten Beiträge mit dem aktuellen Datenbestand überschrieben.
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*Wilder Löwe

  • Diamond Member
  • Registriert: 22.05.2006
    Ort: Hannover
  • 4.525
Re: Umzug des Forums auf den neuen Server
« Antwort #1 am: 16.07.2014, 12:33 Uhr »
Das ist ja ein gute Nachricht, hoffen wir, dass es danach stabiler läuft. Viel Erfolg.
Viele Grüße
Katrin

*MacClaus

  • Diamond Member
  • Registriert: 05.12.2005
  • 12.031
  • Restaurantkritiker
Re: Umzug des Forums auf den neuen Server
« Antwort #2 am: 16.07.2014, 12:36 Uhr »
Wünschenswert wäre ein modernes Forenskript.

*geesy

  • Silver Member
  • Registriert: 19.02.2007
    Alter: 2017
    Ort: München
  • 454
Re: Umzug des Forums auf den neuen Server
« Antwort #3 am: 16.07.2014, 12:42 Uhr »
Wünschenswert wäre ein modernes Forenskript.
Das.

*mlu

  • Gold Member
  • Registriert: 28.10.2009
    Ort: irgendwo im Nirgendwo
  • 1.043
Re: Umzug des Forums auf den neuen Server
« Antwort #4 am: 16.07.2014, 13:08 Uhr »
Das ist ja ein gute Nachricht, hoffen wir, dass es danach stabiler läuft. Viel Erfolg.

Yep, schließe mich an. Viel Erfolg bei der Migration.

Gruß
Micha
Man muss dem Leben immer um einen Whiskey voraus sein - Humphrey Bogart


*Tinerfeño

  • Diamond Member
  • Registriert: 10.04.2005
    Alter: 32
    Ort: Kassel
  • 5.663
Re: Umzug des Forums auf den neuen Server
« Antwort #5 am: 16.07.2014, 13:10 Uhr »
In den letzten Wochen und Monaten waren die Ausfälle wirklich extrem. Das wurde wirklich Zeit! Vielen Dank dafür!
USA: '06, '08, '09, '10, '13, '14/'15, '17/'18
Kanada: '08, '10, '14, '16/'17
Australien: '16, '17
Chicago 3/18
Reisebericht 9/2010: 27 Tage Florida und Nordwesten/Vancouver

*wolfi

  • Diamond Member
  • Registriert: 17.05.2010
    Ort: Teils am Neckar, teils am Balaton
  • 3.251
Re: Umzug des Forums auf den neuen Server
« Antwort #6 am: 16.07.2014, 13:38 Uhr »
Ich wünsche uns allen, dass das Forum auf dem neuen Server stabil(er) läuft!  :wink:

Also ran an die Bouletten!

Wäre schade wenn das Forum so langsam einschläft - so sah es jedenfalls zuletzt aus ...

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Re: Umzug des Forums auf den neuen Server
« Antwort #7 am: 16.07.2014, 20:55 Uhr »
Wünschenswert wäre ein modernes Forenskript.

Das ist auch bereits in Arbeit. Jetzt startet gleich erst einmal der Umzug.
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Re: Umzug des Forums auf den neuen Server
« Antwort #8 am: 16.07.2014, 21:26 Uhr »
So, wir sind auf dem neuen Server.
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*BigFreddy

  • Lounge-Member
  • Registriert: 13.06.2004
    Alter: 56
    Ort: Exilschwabe in Wien
  • 117
Re: Umzug des Forums auf den neuen Server
« Antwort #9 am: 16.07.2014, 21:27 Uhr »
Umzug scheint problemlos geklappt zu haben
Super Job gemacht Thomas (und "Programmierer" ?) !!

Schöne Grüße
Alfred

*wolfi

  • Diamond Member
  • Registriert: 17.05.2010
    Ort: Teils am Neckar, teils am Balaton
  • 3.251
Re: Umzug des Forums auf den neuen Server
« Antwort #10 am: 16.07.2014, 21:30 Uhr »
Auf ein Neues!

Gratuliere!

PS:

Hat sich technisch für uns user etwas geändert?

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Re: Umzug des Forums auf den neuen Server
« Antwort #11 am: 16.07.2014, 21:35 Uhr »
Hallo,

technisch sollte sich (hoffentlich) nichts geändert haben - außer der neuen offiziellen Adresse forum.usa-reise.de

Ich hoffe, dass alles soweit funktioniert, die eine oder andere Kinderkrankheit werden wir sicherlich noch auskurieren müssen.
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*captsamson

  • Platin Member
  • Registriert: 18.11.2009
  • 3.145
Re: Umzug des Forums auf den neuen Server
« Antwort #12 am: 16.07.2014, 21:41 Uhr »
 :hand:
2010 NY,NV,AZ,CA
2011 NY,WY,UT,AZ,NV
2011 NY,DC
2012 NV,AZ,CO,UT
2014 WY,MT,AB,BC,WA
2015 WA,OR,CA,NV

*TGW712

  • Diamond Member
  • Registriert: 30.11.2009
  • 3.506
Re: Umzug des Forums auf den neuen Server
« Antwort #13 am: 16.07.2014, 21:51 Uhr »
WOW, das rennt ja extrem schnell!

*MacClaus

  • Diamond Member
  • Registriert: 05.12.2005
  • 12.031
  • Restaurantkritiker
Re: Umzug des Forums auf den neuen Server
« Antwort #14 am: 16.07.2014, 22:02 Uhr »
........danke!!!

*Marterpfahl

  • Gold Member
  • Registriert: 21.02.2009
    Ort: Norddeutsche Tiefebene
  • 1.323
Re: Umzug des Forums auf den neuen Server
« Antwort #15 am: 16.07.2014, 22:02 Uhr »
Danke, mein "Umzug" ist auch geglückt.    :lol:


LG
Rolf


Alle sagten: Das geht nicht. Dann kam einer, der wusste das nicht und hat es gemacht.

*lonewolf81

  • Gold Member
  • Registriert: 11.08.2009
    Ort: Bodensee
  • 945
Re: Umzug des Forums auf den neuen Server
« Antwort #16 am: 16.07.2014, 22:05 Uhr »
Danke erstmal.

Wenn ich mich einlogge bzw. ausloggen will, landete ich jetzt mehrfach auf einer rein weißen Seite ohne jegliche Infos. Also irgendein Fehler im Script. Lade ich dann die Seite mit F5 neu, dann geht alles wieder und ich bin auch eingeloggt.

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Re: Umzug des Forums auf den neuen Server
« Antwort #17 am: 16.07.2014, 22:16 Uhr »
Hi,

bitte schicke mir (webmaster@usa-reise.de) eine Email mit der Browserversion und der URL die Du verwendest, dann schauen wir uns das an.

Danke!
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*geesy

  • Silver Member
  • Registriert: 19.02.2007
    Alter: 2017
    Ort: München
  • 454
Re: Umzug des Forums auf den neuen Server
« Antwort #18 am: 16.07.2014, 22:43 Uhr »
Lädt auf jeden Fall alles schon mal schneller als vorher!

*Wilder Löwe

  • Diamond Member
  • Registriert: 22.05.2006
    Ort: Hannover
  • 4.525
Re: Umzug des Forums auf den neuen Server
« Antwort #19 am: 16.07.2014, 23:05 Uhr »
Ich habe mir das Forum gebookmarkt. Vorher hatte ich da in der Menüleiste immer so eine nette kleine USA-Flagge, auf die ich nur drücken musste, dann war ich im Forum. Jetzt ist es ein weißes Feld mit dem Explorer-"E". Kann man die Flagge irgendwie wieder herstellen? Ist zwar nur ein kleines Problem, würde mich aber freuen, wenn die USA-Flagge wieder da wäre.
Viele Grüße
Katrin

*usa2008

  • Gold Member
  • Registriert: 01.05.2008
  • 1.446
Re: Umzug des Forums auf den neuen Server
« Antwort #20 am: 16.07.2014, 23:18 Uhr »
Zitat
Ich habe mir das Forum gebookmarkt. Vorher hatte ich da in der Menüleiste immer so eine nette kleine USA-Flagge, auf die ich nur drücken musste, dann war ich im Forum. Jetzt ist es ein weißes Feld mit dem Explorer-"E". Kann man die Flagge irgendwie wieder herstellen? Ist zwar nur ein kleines Problem, würde mich aber freuen, wenn die USA-Flagge wieder da wäre.

Ich auch

*captsamson

  • Platin Member
  • Registriert: 18.11.2009
  • 3.145
Re: Umzug des Forums auf den neuen Server
« Antwort #21 am: 16.07.2014, 23:23 Uhr »
Ich habe einfach die neue Adresse in meinen alten Bookmark reineditiert und die Flagge ist noch da.

//Edit...zu früh gefreut. Nachm Browser-Neustart ist des Fläggsche weg :-)
2010 NY,NV,AZ,CA
2011 NY,WY,UT,AZ,NV
2011 NY,DC
2012 NV,AZ,CO,UT
2014 WY,MT,AB,BC,WA
2015 WA,OR,CA,NV

*Tinerfeño

  • Diamond Member
  • Registriert: 10.04.2005
    Alter: 32
    Ort: Kassel
  • 5.663
Re: Umzug des Forums auf den neuen Server
« Antwort #22 am: 16.07.2014, 23:25 Uhr »
Lädt auf jeden Fall alles schon mal schneller als vorher!

Stimmt. Wenn man die jetzige Geschwindigkeit sieht, war es vorher wirklich trääääge!  8)
USA: '06, '08, '09, '10, '13, '14/'15, '17/'18
Kanada: '08, '10, '14, '16/'17
Australien: '16, '17
Chicago 3/18
Reisebericht 9/2010: 27 Tage Florida und Nordwesten/Vancouver

*Bosley

  • Bronze Member
  • Registriert: 11.01.2012
    Alter: 32
    Ort: Nürnberg
  • 374
Re: Umzug des Forums auf den neuen Server
« Antwort #23 am: 16.07.2014, 23:31 Uhr »
Perfekt! Hat super geklappt!

Wäre super wenn ihr noch das alte favicon mit umziehen könntet. Sieht dann bei den Favoriten einfach besser aus  :wink:

*BigFreddy

  • Lounge-Member
  • Registriert: 13.06.2004
    Alter: 56
    Ort: Exilschwabe in Wien
  • 117
Re: Umzug des Forums auf den neuen Server
« Antwort #24 am: 16.07.2014, 23:38 Uhr »
Wenn Thomas noch die favicon.ico vom alten Server
übernimmt (ins Home-Verzeichnis der smf-Intallation)
dann den Apache neu startet, sollte es wieder funktionieren
mit der Flagge.
Aber Achtung - der Browser merkt das erst wenn alle
Caches gelöscht worden sind.

Schöne Grüße
Alfred

edit: ooops - Bosley war schneller :)

*BigFreddy

  • Lounge-Member
  • Registriert: 13.06.2004
    Alter: 56
    Ort: Exilschwabe in Wien
  • 117
Re: Umzug des Forums auf den neuen Server
« Antwort #25 am: 16.07.2014, 23:57 Uhr »
Noch was:
damit uns Google wieder findet - bzw. die (usa-reise.net) Suchergebnisse
wieder funktionieren - wärs schön wenn man den DNS Eintrag der
Domain usa-reise.net auf den neuen Server ändern könnte

Schöne Grüße
Alfred

*NähkreisSteffi

  • Gold Member
  • Registriert: 11.12.2008
  • 1.402
Re: Umzug des Forums auf den neuen Server
« Antwort #26 am: 17.07.2014, 08:21 Uhr »
Vielen Dank für eure Arbeit. Bei mir funktionierts einwandfrei.

Viele Grüße

Steffi

*wilma61

  • Platin Member
  • Registriert: 29.06.2007
    Ort: Aachen
  • 3.062
Re: Umzug des Forums auf den neuen Server
« Antwort #27 am: 17.07.2014, 08:40 Uhr »
Klasse  :clap: :clap:....wenn es jetzt noch burning board gibt, zieh ich evt. wieder um. :lol:

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Re: Umzug des Forums auf den neuen Server
« Antwort #28 am: 17.07.2014, 09:45 Uhr »
Hallo zusammen,

danke für euer Feedback. Das Favicon habe ich heute früh noch umgezogen, zumindest in Chrome wird es bereits wieder angezeigt.

Die weiteren Schritte sind geplant - lasst euch überraschen!
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*Paranoia

  • Silver Member
  • Registriert: 28.05.2011
    Alter: 44
    Ort: Neuland
  • 487
Re: Umzug des Forums auf den neuen Server
« Antwort #29 am: 17.07.2014, 10:10 Uhr »
Danke für die Arbeit, läuft super...

Ich würde mich ja gerne mit Tapatalk überaschen lassen ;)

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Re: Umzug des Forums auf den neuen Server
« Antwort #30 am: 17.07.2014, 10:19 Uhr »
Ich war nahe dran, Tapatalk gestern auch gleich wieder mit einzuschalten. Ich will aber erstmal sehen, wie die Performance ist und ob Fehler auftreten. Kommt aber hoffentlich sehr bald wieder.
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*usa2008

  • Gold Member
  • Registriert: 01.05.2008
  • 1.446
Re: Umzug des Forums auf den neuen Server
« Antwort #31 am: 17.07.2014, 10:35 Uhr »
Danke für´s Fläggchen und die Umzugsarbeit   :dankeschoen:

*Ger

  • Gast
Re: Umzug des Forums auf den neuen Server
« Antwort #32 am: 17.07.2014, 10:40 Uhr »
Warum habt ihr die Domain nicht auch neu konnektiert, dann wäre es doch besser? Oder wenigstens ein Redirect von der alten Seite?

*Drummond

  • Platin Member
  • Registriert: 25.04.2013
    Ort: Sachsen
  • 1.920
Re: Umzug des Forums auf den neuen Server
« Antwort #33 am: 17.07.2014, 11:11 Uhr »
Ich wünsche mir, Bilder direkt einzustellen.
Wenn auch im kleineren Format.
Das könnte manche Tipps verbessern.
VG

*michaels-pictures

  • Hardcore-Yellowstoner
  • Silver Member
  • Registriert: 22.01.2008
  • 782
Re: Umzug des Forums auf den neuen Server
« Antwort #34 am: 17.07.2014, 12:50 Uhr »
Läuft flott! Danke! :D
Ne Kleinigkeit: Auf der alten Adresse wird die neue Adresse nur als Text angezeigt. Vielleicht könnte man das wenigstens als Link anbieten, wenn schon keine automatische Weiterleitung stattfindet?
Viele Grüße,
Michael

www.michaels-pictures.net

my inner compass does not point to true north but to true home!



*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Re: Umzug des Forums auf den neuen Server
« Antwort #35 am: 17.07.2014, 12:53 Uhr »
Danke für euer Feedback, ich werde heute abend noch etwas weiter schrauben.
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*andi7435

  • Platin Member
  • Registriert: 21.12.2004
  • 2.127
Re: Umzug des Forums auf den neuen Server
« Antwort #36 am: 17.07.2014, 18:29 Uhr »
Und bitte bald Tapatalk freischalten. In letzter Zeit hat es auch bei mir nicht mehr funktioniert.

Andreas

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Re: Umzug des Forums auf den neuen Server
« Antwort #37 am: 17.07.2014, 20:25 Uhr »
Tapatalk steht oben auf der Liste. Aber erstmal muss sicher sein, dass das Forum auf dem neuen Server stabil läuft. Dann werden die Erweiterungen wieder zugeschaltet.
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*exit

  • Silver Member
  • Registriert: 30.11.2013
    Alter: 41
    Ort: Nürnberg
  • 573
Re: Umzug des Forums auf den neuen Server
« Antwort #38 am: 18.07.2014, 07:18 Uhr »
Hallo Thomas,

danke für die ganze Arbeit!

Du solltest dich unbedingt noch darum kümmern, dass alte URLs richtig weitergeleitet werden, sonst fliegt der Großteil der Einträge bei Google demnächst aus dem Index und das Rating der Seite stürzt in den Keller.
Das lässt sich eigentlich ziemlich einfach z.B. in PHP machen. Sind nur ein paar Zeilen Code.
Viele Grüße,
Christian

*Wilder Löwe

  • Diamond Member
  • Registriert: 22.05.2006
    Ort: Hannover
  • 4.525
Re: Umzug des Forums auf den neuen Server
« Antwort #39 am: 18.07.2014, 08:55 Uhr »
Nachdem sich gestern trotz Cache löschen und Neustart nichts getan hatte, ist heute auch bei mir endlich die kleine Flagge in den Favoriten wieder da. Danke

Viele Grüße
Katrin

*mrh400

  • Diamond Member
  • Registriert: 12.01.2005
    Ort: München
  • 11.659
  • work is the curse of the drinking classes -O.Wilde
Re: Umzug des Forums auf den neuen Server
« Antwort #40 am: 24.07.2014, 08:44 Uhr »
Hallo,
seit dem Umzug habe ich Probleme beim Einloggen, wenn ich über den Link in der Benachrichtigungsmail gehe:

Ich klicke auf den Link in der Mail => der betreffende Post wird angezeigt, ich bin (natürlich) noch nicht eingeloggt. Gehe ich nunmehr auf die Felder oben zum Einloggen, erhalte ich nach Absendung eine Fehlermeldung. Dabei fällt mir auf, daß die in der Fehlermeldung oben ausgewiesene Adresse nicht mit dem Link in der Mail übereinstimmt. Gehe ich über zurück und Refresh, habe ich dann den Post im eingeloggten Zustand. Scheint mir aber etwas umständlich :wink:

Mail anbei kopiert, Fehlermeldung im Anhang:

Eine Antwort von leia wurde zu einem Thema geschrieben, welches Du beobachtest.

Lese die Antwort unter Einfuhr von Alkohol in die USA über DFW

Klicke hier, um das Thema abzubestellen: http://forum.usa-reise.de/index.php?action=notify;topic=65494.0

Es könnten mehrere Antworten geschrieben worden sein, Du erhältst aber keine weiteren Benachrichtigungen, bis Du diese gelesen hast.

Mit freundlichen Grüßen,
das forum.usa-reise.de Team.
Gruß
mrh400

*Thomas

  • Master of Disaster
  • Administrator
  • Diamond Member
  • Registriert: 11.09.1999
    Ort: Hochtaunus
  • 8.169
Re: Umzug des Forums auf den neuen Server
« Antwort #41 am: 25.07.2014, 10:24 Uhr »
Hi,

bei mir klappt es, ich bin allerdings auch ständig angemeldet. Meldest Du Dich regelmäßig ab?
Viele Grüße,

Thomas (webmaster@usa-reise.de)
Amerika von Fans für Fans

Mehr usa-reise.de: Übersicht | Highlightdatenbank | Aktuelles |
Fotogalerie
| Forum | Links

*mrh400

  • Diamond Member
  • Registriert: 12.01.2005
    Ort: München
  • 11.659
  • work is the curse of the drinking classes -O.Wilde
Re: Umzug des Forums auf den neuen Server
« Antwort #42 am: 25.07.2014, 14:07 Uhr »
Hallo,
nein, ich melde mich nicht förmlich ab - aber beim Starten werden automatisch Cookies und Verlauf gelöscht, was wohl einer Abmeldung gleichkommt.

Die letzten Male hat es übrigens problemlos geklappt - ich werde weiter beobachten.
Gruß
mrh400

*mrh400

  • Diamond Member
  • Registriert: 12.01.2005
    Ort: München
  • 11.659
  • work is the curse of the drinking classes -O.Wilde
Re: Umzug des Forums auf den neuen Server
« Antwort #43 am: 27.09.2014, 21:31 Uhr »
Hallo,
ich hab' mal wieder Probleme mit dem Einloggen gehabt. Nach Löschen der IE-Historie auf den Link in der Benachrichtigungsmail geklickt (konkret: http://forum.usa-reise.de/index.php?topic=65961.new;topicseen#new) => Post wird gezeigt, ich bin aber (natürlich) nicht eingeloggt. Oben Name und Kennwort eingegeben, auf "immer" geklickt und das Ergebnis hängt als jpg an.

Beim Aufrufen der ungelesenen Beiträge über den Favoritenlink war ich dann bereits eingeloggt.

edit: ich habe den Link "zerhacken" müssen, damit er komplett erscheint (ca. in der Mitte eingefügt - sieht man in der Zitierfunktion) - ansonsten wird er gleich in den Titel des Threads "übersetzt"
Gruß
mrh400

*CK

  • Silver Member
  • Registriert: 05.05.2012
    Alter: 37
  • 512
  • CKs Avatar
PN Versand
« Antwort #44 am: 16.10.2014, 10:52 Uhr »
Ich habe nun 2x versucht einem Mitglied auf eine PN zu antworten.

Die Nachricht wird mir im Postausgang nicht angezeigt,
es erscheint beim Klick auf senden keine Fehlermeldung.

Ich weiß nicht, ob sie überhaupt versendet wurde.

EDIT :
Eben habe ich die Checkbox für "Kopie im Ausgang speichern" gefunden  :oops:
Ist der Knopf neu ?
------------
2011 : 89109-93309-93720-94133-93449-90028-92101-92262-89109
2013 : 33027-33040-33175-33928-33617-34429-32821

*Eckensteher

  • Silver Member
  • Registriert: 26.01.2005
    Ort: Hannover
  • 556
Re: PN Versand
« Antwort #45 am: 16.10.2014, 11:01 Uhr »
Ich habe nun 2x versucht einem Mitglied auf eine PN zu antworten.

Die Nachricht wird mir im Postausgang nicht angezeigt,
es erscheint beim Klick auf senden keine Fehlermeldung.

Ich weiß nicht, ob sie überhaupt versendet wurde.

EDIT :
Eben habe ich die Checkbox für "Kopie im Ausgang speichern" gefunden  :oops:
Ist der Knopf neu ?

genau daran hab ich mir auch schon die Karten gelegt, bist nicht alleine :roll:

*Tinerfeño

  • Diamond Member
  • Registriert: 10.04.2005
    Alter: 32
    Ort: Kassel
  • 5.663
Re: Umzug des Forums auf den neuen Server
« Antwort #46 am: 16.10.2014, 11:11 Uhr »
Die Nachrichten werden so oder so verschickt!
USA: '06, '08, '09, '10, '13, '14/'15, '17/'18
Kanada: '08, '10, '14, '16/'17
Australien: '16, '17
Chicago 3/18
Reisebericht 9/2010: 27 Tage Florida und Nordwesten/Vancouver

*Eckensteher

  • Silver Member
  • Registriert: 26.01.2005
    Ort: Hannover
  • 556
Re: Umzug des Forums auf den neuen Server
« Antwort #47 am: 16.10.2014, 11:36 Uhr »
Die Nachrichten werden so oder so verschickt!

Ja aber mehrfach, da ich dachte sie sind nicht rausgegangen ... :oops:

*Wolfgang

  • Insider
  • Diamond Member
  • Registriert: 09.03.2002
  • 7.203
Re: PN Versand
« Antwort #48 am: 16.10.2014, 15:17 Uhr »
Eben habe ich die Checkbox für "Kopie im Ausgang speichern" gefunden  :oops:
Ist der Knopf neu ?

Hi,

nein, der Knopf ist nicht neu. Den gibt's schon lange.
Gruß

Wolfgang