Performanceprobleme / Basteleien / Fehler

0 Mitglieder und 1 Gast betrachten dieses Thema.

*freddykr

  • Bastard Operator from Hell
  • Moderator
  • Diamond Member
  • Registriert: 01.09.2003
    Ort: Über den Wolken
  • 10.741
Antw:Performanceprobleme / Basteleien / Fehler
« Antwort #270 am: 11.04.2017, 10:45 Uhr »
Ich bin mal so frei und poste meine Erfahrungen dazu:
Ich bekomme diesen Fehler beim Einloggen nicht.
- Chrome Version 56.0.2924.87
- normales Fenster und incognito window
- mit und ohne Kekse
Es passiert bei mir auf jedem Rechner.
Eingabe von forum.usa-reise.de, oben links einloggen und prompt kommt der Fehler.
Es hat übrigens nichts mit "inkognito" oder nicht zu tun. Es passiert immer, wenn als Startseite nur "forum.usa-reise.de" gewählt wird.
Nimmt man http://forum.usa-reise.de/index.php?action=unread oder http://forum.usa-reise.de/index.php passiert es nicht.
Und Push.
Wie sieht es denn damit aus?
Viele Grüße,
Danilo

Für Foren:


*freddykr

  • Bastard Operator from Hell
  • Moderator
  • Diamond Member
  • Registriert: 01.09.2003
    Ort: Über den Wolken
  • 10.741
Antw:Performanceprobleme / Basteleien / Fehler
« Antwort #271 am: 29.05.2017, 08:51 Uhr »
Ich bin mal so frei und poste meine Erfahrungen dazu:
Ich bekomme diesen Fehler beim Einloggen nicht.
- Chrome Version 56.0.2924.87
- normales Fenster und incognito window
- mit und ohne Kekse
Es passiert bei mir auf jedem Rechner.
Eingabe von forum.usa-reise.de, oben links einloggen und prompt kommt der Fehler.
Es hat übrigens nichts mit "inkognito" oder nicht zu tun. Es passiert immer, wenn als Startseite nur "forum.usa-reise.de" gewählt wird.
Nimmt man http://forum.usa-reise.de/index.php?action=unread oder http://forum.usa-reise.de/index.php passiert es nicht.
Und Push.
Wie sieht es denn damit aus?
Noch mal "Push".
Viele Grüße,
Danilo

Für Foren: