Funktionsstörung?

0 Mitglieder und 1 Gast betrachten dieses Thema.

*Miss T

  • Silver Member
  • Registriert: 05.06.2011
  • 448
Funktionsstörung?
« am: 09.03.2016, 19:35 Uhr »
Hallo!

Seit ein paar Tagen kann ich auf Highlight-Datenbank, Highlights-Maps u. a. aus dem Menü nicht zugreifen. Stattdessen kommt nach einiger Zeit vergeblichen Ladens das Folgende:

Zitat
Forbidden

You don't have permission to access /system-bin/php53/forum/maps//usa-staaten/index.php on this server.

Additionally, a 403 Forbidden error was encountered while trying to use an ErrorDocument to handle the request.

Woran liegt das? Wer kann das beheben? Ich habe das Problem sowohl auf meinem Notebook als auch auf Tablet und Smartphone.

LG, Miss T

*Heiner

  • Hamburg meine Perle
  • Moderator
  • Diamond Member
  • Registriert: 02.06.2003
    Alter: 70
    Ort: Hamburg
  • 14.487
  • Don't Mess with Texas
Re: Funktionsstörung?
« Antwort #1 am: 09.03.2016, 20:57 Uhr »

*Miss T

  • Silver Member
  • Registriert: 05.06.2011
  • 448
Re: Funktionsstörung?
« Antwort #2 am: 09.03.2016, 21:13 Uhr »
Ich habe es schon vermutet - das heißt dann wohl abwarten und Tee trinken ...

LG, Miss T

*Miss T

  • Silver Member
  • Registriert: 05.06.2011
  • 448
Re: Funktionsstörung?
« Antwort #3 am: 17.03.2016, 00:25 Uhr »
Ich habe das Problem noch immer - ist das normal bzw. bei anderen genauso?

*Wolfgang

  • Moderator
  • Diamond Member
  • Registriert: 09.03.2002
  • 7.341
Re: Funktionsstörung?
« Antwort #4 am: 17.03.2016, 00:26 Uhr »
Ja, das ist bei allen so. Thomas ist über das Problem informiert.
Gruß

Wolfgang

 

usa-reise.de Startseite - Wir über uns | Impressum & Datenschutzerklärung | E-Mail
Social Media: Twitter | Facebook | Instagram
© 1999 - 2020 usa-reise.de - Amerika von Fans für Fans - alle Rechte vorbehalten | SMF 2.0.15 | SMF © 2017, Simple Machines

Seite erstellt in 0.102 Sekunden mit 29 Abfragen.