Performance-Probleme

0 Mitglieder und 1 Gast betrachten dieses Thema.

*Aaronp

  • Platin Member
  • Registriert: 07.01.2003
    Alter: 45
    Ort: NRW
  • 2.578
Performance-Probleme
« am: 17.05.2007, 14:24 Uhr »
Ich habe seit heute massive Probleme das Forum aufzurufen. Es dauert teilweise bis
zu 2 Minuten oder länger um einen einzelnen Thread zu öffenen. Auf anderen Seiten
habe ich keinerlei Probleme.

Haben andere User auch Probleme?

Gruß
Aaronp

*Angie

  • Forever Hawai'i !!
  • Diamond Member
  • Registriert: 23.05.2003
    Ort: Gran Canaria, Spanien
  • 20.816
Re: Performance-Probleme
« Antwort #1 am: 17.05.2007, 14:29 Uhr »
Ich habe seit heute massive Probleme das Forum aufzurufen.
Haben andere User auch Probleme?

Ich zumindest nicht, bei mir geht das Forum schnell wie nahezu immer auf.
Viele Grüße,
Angie

Angie's Dreams  Reiseberichte, Trails auf Hawai'i, Infos über Hawai'i, Video, Auswandern nach Gran Canaria u.v.m.

*freddykr

  • Bastard Operator from Hell
  • Moderator
  • Diamond Member
  • Registriert: 01.09.2003
    Ort: Über den Wolken
  • 10.777
Re: Performance-Probleme
« Antwort #2 am: 17.05.2007, 14:30 Uhr »
Nö, bei mir geht es derzeit ganz flott.
Viele Grüße,
Danilo


*Aaronp

  • Platin Member
  • Registriert: 07.01.2003
    Alter: 45
    Ort: NRW
  • 2.578
Re: Performance-Probleme
« Antwort #3 am: 17.05.2007, 14:32 Uhr »
Jetzt läuft es mal wieder schneller, hmm...

vielleicht wohl regionale Telekom Probleme, wäre ja nichts neues bei denen.

Gruß
Aaronp

*cleetz

  • Platin Member
  • Registriert: 09.02.2003
    Ort: Berlin
  • 1.722
Re: Performance-Probleme
« Antwort #4 am: 17.05.2007, 16:20 Uhr »
guck mal hier, es gibt einige Störungen

http://www.heise.de/imonitor/
Gruß
Carsten

*Aaronp

  • Platin Member
  • Registriert: 07.01.2003
    Alter: 45
    Ort: NRW
  • 2.578
Re: Performance-Probleme
« Antwort #5 am: 17.05.2007, 16:31 Uhr »
Dann liegt es wohl wirklich an T-Online. Danke für den Link.

Gruß
Aaronp

*brigi

  • Platin Member
  • Registriert: 01.02.2004
    Alter: 2019
    Ort: München
  • 2.916
Re: Performance-Probleme
« Antwort #6 am: 17.05.2007, 22:53 Uhr »
Hi,
bin bei Arcor, und habe heute, zeitweise das gleiche Problem.
liebe Grüsse Brigi
http://deschner-usa.de/
Reiseberichte kreuz und quer durch die USA und Kanada, mit vielen Informationen und Fotos

*EasyAmerica

  • Coast to Coastler
  • Diamond Member
  • Registriert: 09.03.2002
    Ort: Duisburg
  • 12.569
  • Der Weg ist mein Ziel
Re: Performance-Probleme
« Antwort #7 am: 17.05.2007, 23:14 Uhr »
Hin und wieder ein paar Sekunden länger als sonst. Im Moment fluppts wieder.
Viele Grüße
Heinz

*die_franken

  • Gast
Re: Performance-Probleme
« Antwort #8 am: 18.05.2007, 06:49 Uhr »
Hin und wieder ein paar Sekunden länger als sonst. Im Moment fluppts wieder.

seid dem ich nun Endlich wider ins DSL Zeitalter Katapultiert wurde kann ich mich Heinz nur Anschließen :wink:

 

usa-reise.de Startseite - Wir über uns | Impressum & Datenschutzerklärung | E-Mail
Social Media: Twitter | Facebook | Instagram
© 1999 - 2020 usa-reise.de - Amerika von Fans für Fans - alle Rechte vorbehalten | SMF 2.0.15 | SMF © 2017, Simple Machines

Seite erstellt in 0.109 Sekunden mit 28 Abfragen.